Sobeslav 2011

« zurück zur Übersicht
Veraltete PHP-Version im Einsatz
Der Seiteninhaber muss die Version auf mindestens 7.3 erhhen.